Computer Security
[EN] securityvulns.ru no-pyccku


EMC RSA Authentication Manager crossframe scripting
Published:27.03.2014
Source:
SecurityVulns ID:13633
Type:remote
Threat Level:
5/10
Description:Self-Service Console cross frame scripting.
Affected:EMC : RSA Authentication Manager 7.1
CVE:CVE-2014-0623 (Cross-site scripting (XSS) vulnerability in the Self-Service Console in EMC RSA Authentication Manager 7.1 before SP4 P32 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors, related to a "cross frame scripting" issue.)
Original documentdocumentEMC, ESA-2014-015: RSA® Authentication Manager Cross Frame Scripting Vulnerability (27.03.2014)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod