Computer Security
[EN] securityvulns.ru no-pyccku


EMC RSA Archer crossite scripting
Published:08.01.2014
Source:
SecurityVulns ID:13496
Type:remote
Threat Level:
5/10
Description:Multiple XSS conditions.
Affected:EMC : RSA Archer GRC 5.4
CVE:CVE-2013-6178 (Multiple cross-site scripting (XSS) vulnerabilities in EMC RSA Archer GRC 5.x before 5.4 SP1 allow remote attackers to inject arbitrary web script or HTML via unspecified vectors.)
Original documentdocumentEMC, ESA-2013-079: RSA Archer® GRC Multiple Cross-Site Scripting Vulnerabilities (08.01.2014)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod