Computer Security
[EN] securityvulns.ru no-pyccku


EMC RSA Archer crossite scripting
Published:29.05.2014
Source:
SecurityVulns ID:13789
Type:remote
Threat Level:
5/10
Description:Multiple crossite scripting conditions.
Affected:EMC : RSA Archer GRC 5.4
CVE:CVE-2014-0639 (Multiple cross-site scripting (XSS) vulnerabilities in EMC RSA Archer 5.x before GRC 5.4 SP1 P3 allow remote attackers to inject arbitrary web script or HTML via unspecified vectors.)
Original documentdocumentEMC, ESA-2014-021: RSA Archer® GRC Multiple Cross-Site Scripting Vulnerabilities (29.05.2014)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod