Computer Security
[EN] securityvulns.ru no-pyccku


EMC RSA Archer multiple security vulnerabilities
Published:29.12.2014
Source:
SecurityVulns ID:14181
Type:remote
Threat Level:
5/10
Description:Crossite scripting, JRE vulnerabilities.
Affected:EMC : RSA Archer GRC Platform 5.5
CVE:CVE-2014-4633 (Cross-site scripting (XSS) vulnerability in EMC RSA Archer GRC Platform 5.x before 5.5.1.1 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.)
Original documentdocumentEMC, ESA-2014-163: RSA ArcherĀ® GRC Platform Multiple Vulnerabilities (29.12.2014)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod