Computer Security
[EN] securityvulns.ru no-pyccku


EMC RSA Data Loss Prevention privilege escalation
Published:05.05.2014
Source:
SecurityVulns ID:13729
Type:remote
Threat Level:
5/10
Description:Privilege escalation because of invalid session management.
Affected:EMC : RSA Data Loss Prevention 9.6
CVE:CVE-2014-0624 (EMC RSA Data Loss Prevention (DLP) 9.x before 9.6-SP2 does not properly manage sessions, which allows remote authenticated users to gain privileges and bypass intended content-reading restrictions via unspecified vectors.)
Original documentdocumentEMC, ESA-2014-003: RSA® Data Loss Prevention Improper Session Management Vulnerability (05.05.2014)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod