Computer Security
[EN] securityvulns.ru no-pyccku


RSA Federated Identity Manager URL redirection
Published:23.07.2010
Source:
SecurityVulns ID:11013
Type:remote
Threat Level:
5/10
Affected:EMC : RSA Federated Identity Manager 4.0
 EMC : RSA Federated Identity Manager 4.1
Original documentdocumentEMC, ESA-2010-011: RSA, The Security Division of EMC, announces a fix for potential security vulnerability in RSAR Federated Identity Manager (23.07.2010)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod