Computer Security
[EN] securityvulns.ru no-pyccku


EMC RSA Identity Management & Governance crossite scripting
Published:14.09.2015
Source:
SecurityVulns ID:14681
Type:remote
Threat Level:
5/10
Affected:EMC : RSA IMG 6.9
CVE:CVE-2015-4540 (Multiple cross-site scripting (XSS) vulnerabilities in EMC RSA Identity Management & Governance (IMG) before 6.8.1 P18 and 6.9.x before 6.9.1 P6 allow remote authenticated users to inject arbitrary web script or HTML via unspecified vectors.)
 CVE-2015-4539 (Multiple cross-site scripting (XSS) vulnerabilities in EMC RSA Identity Management & Governance (IMG) before 7.0.0 allow remote attackers to inject arbitrary web script or HTML via unspecified vectors.)
Original documentdocumentEMC, ESA-2015-140: RSA® Identity Management & Governance Multiple Cross-Site Scripting Vulnerabilities (14.09.2015)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod