Computer Security
[EN] securityvulns.ru no-pyccku


EMC RSA Web Threat Detection CSRF
Published:08.06.2015
Source:
SecurityVulns ID:14522
Type:remote
Threat Level:
5/10
Affected:EMC : RSA Web Threat Detection 5.0
CVE:CVE-2015-0541 (Cross-site request forgery (CSRF) vulnerability in EMC RSA Web Threat Detection before 5.1 allows remote attackers to hijack the authentication of arbitrary users.)
Original documentdocumentEMC, ESA-2015-091: RSA® Web Threat Detection Cross-Site Request Forgery Vulnerability (08.06.2015)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod