Computer Security
[EN] securityvulns.ru no-pyccku


Editran editcp buffer overflow
Published:06.07.2010
Source:
SecurityVulns ID:10968
Type:remote
Threat Level:
6/10
Description:Buffer overflow in TCP/7777 service.
Affected:EDITRAN : editcp 4.1
Original documentdocumentPedro Andujar, Editran editcp V4.1 R7 - Remote buffer overflow (06.07.2010)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod