Computer Security
[EN] securityvulns.ru
no-pyccku



Elitecore Cyberoam UTM crossite scripting
Published:26.07.2011
Source:BUGTRAQ
SecurityVulns ID:11806
Type:remote
Level:4/10
Description:Crossite scripting in Web interface.
Affected:ELITECORE : Cyberoam CR25ia
 ELITECORE : Cyberoam CR35ia
Original documentdocumentPatrick Webster, OSI Security: Elitecore Cyberoam UTM - Authenticated Cross-Site Scripting Vulnerability (26.07.2011)
Discuss:Read or add your comments to this news (0 comments)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod

 
 



Rating@Mail.ru