Computer Security
[EN] securityvulns.ru no-pyccku


EMC Atmos weak default installation
Published:05.10.2013
Source:
SecurityVulns ID:13331
Type:local
Threat Level:
5/10
Description:Default database access with no password is allowed.
Affected:EMC : Atmos 2.1
CVE:CVE-2013-3279 (EMC Atmos before 2.1.4 has a blank password for the PostgreSQL account, which allows remote attackers to obtain sensitive administrative information via a database-server connection.)
Original documentdocumentEMC, ESA-2013-062: EMC Atmos Unauthenticated Database Access Vulnerability (05.10.2013)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod