Computer Security
[EN] securityvulns.ru no-pyccku


EMC Documentum Content Server information leakage
Published:05.05.2014
Source:
SecurityVulns ID:13728
Type:remote
Threat Level:
5/10
Description:It's possible to access restricted folders.
Affected:EMC : Documentum Content Server 7.1
CVE:CVE-2014-0642 (EMC Documentum Content Server before 6.7 SP1 P26, 6.7 SP2 before P13, 7.0 before P13, and 7.1 before P02 allows remote authenticated users to bypass intended access restrictions and read metadata from certain folders via unspecified vectors.)
Original documentdocumentEMC, ESA-2014-026: EMC Documentum Content Server Information Disclosure Vulnerability (05.05.2014)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod