Computer Security
[EN] securityvulns.ru no-pyccku


Endpoint Protector multiple security vulnerabilities
Published:10.10.2012
Source:
SecurityVulns ID:12634
Type:remote
Threat Level:
5/10
Description:Multiple crossite scripting possibilities.
Affected:ENDPOINTPROTECTO : Endpoint Protector 4.0
Original documentdocumentVulnerability Lab, Endpoint Protector v4.0.4.0 - Multiple Web Vulnerabilities (10.10.2012)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod