Computer Security
[EN] securityvulns.ru no-pyccku


Enterpriser16 LoadBalancer multiple security vulnerabilities
Published:02.01.2013
Source:
SecurityVulns ID:12809
Type:remote
Threat Level:
5/10
Description:Multiple Web interface vulnerabilities.
Affected:ENTERPRISER16 : Enterpriser16 LoadBalancer 7.1
Original documentdocumentVulnerability Lab, Enterpriser16 LoadBalancer v7.1 - Multiple Web Vulnerabilities (02.01.2013)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod