Computer Security
[EN] securityvulns.ru no-pyccku


eXtremail buffer overflow
Published:20.04.2007
Source:
SecurityVulns ID:7624
Type:remote
Threat Level:
6/10
Description:DNS resolver code buffer overflow.
Affected:EXTREMAIL : eXtremail 2.1
Original documentdocumentmu-b, [Full-disclosure] eXtremail-v9 (20.04.2007)
Files:eXtremail <2.1.1 remote root POC (x86-lnx)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod