Computer Security
[EN] securityvulns.ru no-pyccku


F5 BIG-IP privilege escalation
Published:05.04.2008
Source:
SecurityVulns ID:8870
Type:local
Threat Level:
4/10
Description:Resource Manager group member can execute shell commands thorugh perl injection vulnerability.
Affected:F5 : BIG-IP 9.4
Original documentdocumentnnposter_(at)_disclosed.not, F5 BIG-IP Management Interface Perl Injection (05.04.2008)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod