Computer Security
[EN] securityvulns.ru no-pyccku


F5 Firepass crossite scripting
Published:06.06.2008
Source:
SecurityVulns ID:9061
Type:remote
Threat Level:
5/10
Description:Crossite scripting via crossite scripting protection management page.
Affected:F5 : FirePass 6.0
Original documentdocumentnnposter_(at)_disclosed.not, F5 FirePass Content Inspection Management XSS (06.06.2008)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod