Computer Security
[EN] securityvulns.ru no-pyccku


ffdshow codec buffer overflow
Published:24.11.2008
Source:
SecurityVulns ID:9458
Type:client
Threat Level:
6/10
Description:Buffer overflow on oversized URI
Original documentdocumentSecurity Vulnerability Research Team, [Full-disclosure] [SVRT-05-08] Critical BoF vulnerability found in ffdshow affecting all internet browsers (SVRT-Bkis) (24.11.2008)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod