Computer Security
[EN] securityvulns.ru no-pyccku


ftpdmin buffer overflow
Published:12.04.2009
Source:
SecurityVulns ID:9822
Type:remote
Threat Level:
5/10
Description:RNFR buffer overflow
Affected:FTPDMIN : ftpdmin 0.96
Original documentdocumentrgod, ftpdmin v. 0.96 RNFR remote buffer overflow exploit (12.04.2009)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod