Computer Security
[EN] securityvulns.ru no-pyccku


FTP Explorer DoS
Published:22.02.2007
Source:
SecurityVulns ID:7291
Type:client
Threat Level:
2/10
Description:Infinite loop on oversized server response.
Affected:FTPEXPLORER : FTP Explorer 1.0
CVE:CVE-2007-1082 (FTP Explorer 1.0.1 Build 047, and other versions before 1.0.1.52, allows remote servers to cause a denial of service (CPU consumption) via a long response to a PWD command.)
Files:FTP Explorer 1.0.1 Build 047 Remote DoS (CPU consumption)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod