Computer Security
[EN] securityvulns.ru no-pyccku


Feeder.co Chrome plugin crossite scripting
Published:08.01.2014
Source:
SecurityVulns ID:13504
Type:client
Threat Level:
5/10
Description:Crossite scripting via RSS
Affected:FEEDERCO : Feeder.co 5.2
Original documentdocumentVulnerability Lab, Feeder.co RSS Feeder 5.2 Chrome - Persistent Software Vulnerability (08.01.2014)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod