Computer Security
[EN] securityvulns.ru no-pyccku


Festival for Linux weak defaults
Published:26.07.2007
Source:
SecurityVulns ID:7982
Type:local
Threat Level:
5/10
Description:In default ocnfiguration, it's possible to access local service and execute command with root privileges withou password.
Affected:FESTIVAL : festival 1.95
Original documentdocumentGENTOO, [ GLSA 200707-10 ] Festival: Privilege elevation (26.07.2007)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod