Computer Security
[EN] securityvulns.ru no-pyccku


Flash Slideshow Maker buffer overflow
Published:07.07.2010
Source:
SecurityVulns ID:10977
Type:local
Threat Level:
3/10
Description:Buffer overflow on .fss files parsing.
Affected:FLASHSLIDESHOWMA : Flash Slideshow Maker 5.0
Original documentdocumentBkis, [Bkis-03-2010] Vulnerability in Flash Slideshow Maker Vulnerability (07.07.2010)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod