Computer Security
[EN] securityvulns.ru no-pyccku


Flexera FlexNet License Server Manager buffer overflow
Published:03.08.2011
Source:
SecurityVulns ID:11830
Type:remote
Threat Level:
5/10
Description:Buffer overflow in TCP/27000 request processing.
Original documentdocumentZDI, ZDI-11-244: (0day) FlexNet License Server Manager lmadmin Remote Code Execution Vulnerability (03.08.2011)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod