Computer Security
[EN] securityvulns.ru no-pyccku


Ghostscript buffer overflow
updated since 27.02.2008
Published:27.02.2008
Source:
SecurityVulns ID:8726
Type:local
Threat Level:
4/10
CVE:CVE-2008-0411
Original documentdocumentDEBIAN, [SECURITY] [DSA 1510-1] New ghostscript packages fix arbitrary code execution (27.02.2008)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod