Computer Security
[EN] securityvulns.ru no-pyccku


GNU tar buffer overflow
updated since 18.10.2007
Published:18.10.2008
Source:
SecurityVulns ID:8267
Type:client
Threat Level:
5/10
CVE:CVE-2007-4476 (Buffer overflow in the safer_name_suffix function in GNU tar has unspecified attack vectors and impact, resulting in a "crashing stack.")

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod