Computer Security
[EN] securityvulns.ru no-pyccku


GOM Encoder buffer overflow
Published:17.03.2009
Source:
SecurityVulns ID:9749
Type:local
Threat Level:
4/10
Description:Buffer overflow on .srt subtitles processing.
Affected:GOMENCODER : GOM Encoder 1.0
Original documentdocumentSecurity Vulnerability Research Team, [Bkis-04-2009] GOM Encoder Heap-based Buffer Overflow (17.03.2009)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod