Computer Security
[EN] securityvulns.ru no-pyccku


GOM Player buffer overflow
Published:10.04.2009
Source:
SecurityVulns ID:9818
Type:local
Threat Level:
4/10
Description:Buffer overflow on .srt files parsing.
Affected:GOMPLAYER : GOM Player 2.1
Original documentdocumentSecurity Vulnerability Research Team, [Bkis-06-2009] GOM Player Subtitle Buffer Overflow Vulnerability (10.04.2009)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod