Computer Security
[EN] securityvulns.ru no-pyccku


GenStat memory corruption
Published:04.10.2011
Source:
SecurityVulns ID:11948
Type:local
Threat Level:
3/10
Description:Memory corruptions on GWB and GSH files processing.
Affected:VSNI : GenStat 14.1
Original documentdocumentLuigi Auriemma, Vulnerabilities in GenStat 14.1.0.5943 (04.10.2011)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod