Computer Security
[EN] securityvulns.ru no-pyccku


Glorylogic PDF Shaper buffer overflow
Published:24.08.2015
Source:
SecurityVulns ID:14637
Type:local
Threat Level:
4/10
Description:Buffer overflow on PDF parsing.
Affected:GLORYLOGIC : PDF Shaper 3.5
Original documentdocumentmetacom27_(at)_gmail.com, Pdf Shaper Buffer Overflow (24.08.2015)
 documentVulnerability Lab, PDF Shaper v3.5 - (MSF) Remote Buffer Overflow Vulnerability (24.08.2015)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod