Computer Security
[EN] securityvulns.ru no-pyccku


GnuTLS library multiple security vulnerabilities
Published:20.05.2008
Source:
SecurityVulns ID:9010
Type:library
Threat Level:
6/10
Description:Frevulnerabilities on TLS traffic parsing lead to DoS conditions and potential buffer overflow.
Affected:GNUTLS : GnuTLS 2.2
Original documentdocumentCERT-FI, CERT-FI Vulnerability Advisory on GnuTLS (20.05.2008)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod