Computer Security
[EN] securityvulns.ru no-pyccku


Google Chrome security vulnerabilities
Published:10.10.2011
Source:
SecurityVulns ID:11953
Type:client
Threat Level:
6/10
Description:Memory corruption on WebKit functions.
Affected:GOOGLE : Chrome 14.0
Original documentdocumentVUPEN Security Research, VUPEN Security Research - Google Chrome WebKit Engine Ruby Tag Stale Pointer Vulnerability (10.10.2011)
 documentVUPEN Security Research, VUPEN Security Research - Google Chrome WebKit Engine Child Tag Deletion Stale Pointer Vulnerability (10.10.2011)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod