Computer Security
[EN] securityvulns.ru no-pyccku


Google mail application DoS
Published:22.02.2015
Source:
SecurityVulns ID:14276
Type:remote
Threat Level:
5/10
Description:DoS on message parsing.
Affected:GOOGLE : Google Email App 4.2
CVE:CVE-2015-1574 (The Google Email application 4.2.2.0200 for Android allows remote attackers to cause a denial of service (persistent application crash) via a "Content-Disposition: ;" header in an e-mail message.)
Original documentdocumentHector Marco, CVE-2015-1574 - Google Email App 4.2.2 remote denial of service (22.02.2015)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod