Computer Security
[EN] securityvulns.ru no-pyccku


Novell Groupwise buffer overflow
Published:28.04.2008
Source:
SecurityVulns ID:8953
Type:client
Threat Level:
6/10
Description:Buffer overflow on mailto: URI parsing.
Affected:NOVELL : GroupWise 7.0
Original documentdocumentjplopezy_(at)_gmail.com, GroupWise 7.0 mailto: scheme buffer overflow (28.04.2008)
Files:GroupWise 7.0 mailto: scheme buffer overflow proof of concept

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod