Computer Security
[EN] securityvulns.ru no-pyccku


HP-UX useradd privilege escalation
Published:22.05.2008
Source:
SecurityVulns ID:9012
Type:local
Threat Level:
6/10
Affected:HP : HP-UX 11.11
 HP : HP-UX 11.23
 HP : HP-UX 11.31
CVE:CVE-2008-1660
Original documentdocumentHP, [security bulletin] HPSBUX02335 SSRT071454 rev.1 - HP-UX Running useradd(1M), Local Unauthorized Access (22.05.2008)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod