Computer Security
[EN] securityvulns.ru no-pyccku


HP Application Information Optimizer security vulnerabilities
Published:03.03.2014
Source:
SecurityVulns ID:13588
Type:remote
Threat Level:
5/10
Description:Code execution, information disclosure.
Affected:HP : HP Application Information Optimizer 7.1
CVE:CVE-2013-6204 (The Web Console in HP Application Information Optimizer (formerly HP Database Archiving) 6.2, 6.3, 6.4, 7.0, and 7.1 allows remote attackers to execute arbitrary code or obtain sensitive information via unspecified vectors, aka ZDI-CAN-2004.)
 CVE-2013-6203 (The Web Console in HP Application Information Optimizer (formerly HP Database Archiving) 6.2, 6.3, 6.4, 7.0, and 7.1 allows remote attackers to execute arbitrary code or obtain sensitive information via unspecified vectors, aka ZDI-CAN-1656.)
Original documentdocumentHP, [security bulletin] HPSBMU02971 rev.1 - HP Application Information Optimizer, Remote Execution of Code, Information Disclosure (03.03.2014)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod