Computer Security
[EN] securityvulns.ru no-pyccku


HP ArcSight XSS
Published:02.10.2013
Source:
SecurityVulns ID:13308
Type:remote
Threat Level:
5/10
Affected:HP : ArcSight Enterprise Security Manager 5.4
CVE:CVE-2013-4815 (Cross-site scripting (XSS) vulnerability in the web interface in HP ArcSight Enterprise Security Manager (ESM) before 5.5 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.)
Original documentdocumentHP, [security bulletin] HPSBGN02923 rev.1 - HP ArcSight Enterprise Security Manager Management Web Interface, Remote Cross Site Scripting (XSS) (02.10.2013)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod