Computer Security
[EN] securityvulns.ru no-pyccku


HP Autonomy Ultraseek crossite scripting
Published:08.01.2014
Source:
SecurityVulns ID:13487
Type:remote
Threat Level:
5/10
Affected:HP : Autonomy Ultraseek 5
CVE:CVE-2013-6196 (Cross-site scripting (XSS) vulnerability in HP Autonomy Ultraseek 5 allows remote authenticated users to inject arbitrary web script or HTML via unspecified vectors.)
Original documentdocumentHP, [security bulletin] HPSBGN02950 rev.1 - HP Autonomy Ultraseek, Cross-Site Scripting (XSS) (08.01.2014)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod