Computer Security
[EN] securityvulns.ru no-pyccku


HP Business Process Monitor security vulnerabilities
Published:12.10.2013
Source:
SecurityVulns ID:13364
Type:remote
Threat Level:
6/10
Description:Information leak, code execution.
Affected:HP : Business Process Monitor 9.22
CVE:CVE-2013-4804 (Unspecified vulnerability in HP Business Process Monitor 9.13.1 patch 1 and 9.22 patch 1 allows remote attackers to execute arbitrary code and obtain sensitive information via unknown vectors.)
 CVE-2013-2366 (Unspecified vulnerability in HP Business Process Monitor 9.13.1 patch 1 and 9.22 patch 1 allows remote attackers to execute arbitrary code and obtain sensitive information via unknown vectors, aka ZDI-CAN-1802.)
Original documentdocumentHP, [security bulletin] HPSBMU02901 rev.1 - HP Business Process Monitor running on Windows, Remote Execution of Arbitrary Code and Disclosure of Information (12.10.2013)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod