Computer Security
[EN] securityvulns.ru no-pyccku


HP Business Service Automation Essentials code execution
Published:20.09.2011
Source:
SecurityVulns ID:11917
Type:remote
Threat Level:
5/10
Affected:HP : Business Service Automation Essentials 2.01
CVE:CVE-2011-2412 (Unspecified vulnerability in HP Business Service Automation (BSA) Essentials 2.01 allows remote attackers to execute arbitrary code via unknown vectors.)
Original documentdocumentHP, [security bulletin] HPSBMU02705 SSRT100622 rev.1 - HP Business Service Automation (BSA) Essentials, Remote Execution of Arbitrary Code (20.09.2011)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod