Computer Security
[EN] securityvulns.ru no-pyccku


HP Universal CMDB security vulnerabilities
Published:16.10.2014
Source:
SecurityVulns ID:14041
Type:remote
Threat Level:
5/10
Description:Information leakage, code execution.
Affected:HP : Universal CMDB 10.10
CVE:CVE-2014-2617 (Unspecified vulnerability in HP Universal CMDB 10.01 and 10.10 allows remote attackers to execute arbitrary code or obtain sensitive information via unknown vectors, aka ZDI-CAN-2104.)
 CVE-2014-2616 (Unspecified vulnerability in HP Universal CMDB 10.01 and 10.10 allows remote attackers to execute arbitrary code or obtain sensitive information via unknown vectors, aka ZDI-CAN-2091.)
 CVE-2014-2615 (Unspecified vulnerability in HP Universal CMDB 10.01 and 10.10 allows remote attackers to execute arbitrary code or obtain sensitive information via unknown vectors, aka ZDI-CAN-2083.)
Original documentdocumentHP, [security bulletin] HPSBMU03064 rev.1 - HP Universal CMDB, Remote Information Disclosure, Execution of Code (16.10.2014)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod