Computer Security
[EN] securityvulns.ru no-pyccku


HP Database Archiving Software code execution
Published:09.01.2012
Source:
SecurityVulns ID:12131
Type:remote
Threat Level:
6/10
CVE:CVE-2011-4163 (Unspecified vulnerability in HP Database Archiving Software 6.31 allows remote attackers to execute arbitrary code via unknown vectors, aka ZDI-CAN-1213.)
Original documentdocumentHP, [security bulletin] HPSBMU02731 SSRT100518 rev.1 - HP Database Archiving Software, Remote Execution of Arbitrary Code (09.01.2012)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod