Computer Security
[EN] securityvulns.ru no-pyccku


HP Discovery & Dependency Mapping Inventory code execution
Published:18.11.2009
Source:
SecurityVulns ID:10411
Type:remote
Threat Level:
5/10
Affected:HP : HP Discovery & Dependency Mapping Inventory 7.60
CVE:CVE-2009-3841 (Unspecified vulnerability in HP Discovery & Dependency Mapping Inventory (DDMI) 2.5x, 7.5x, and 7.60 on Windows allows remote authenticated users to execute arbitrary code via unknown vectors.)
Original documentdocumentHP, [security bulletin] HPSBMA02456 SSRT090188 rev.1 - HP Discovery & Dependency Mapping Inventory (DDMI) Running on Windows, Remote Execution of Arbitrary Code (18.11.2009)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod