Computer Security
[EN] securityvulns.ru no-pyccku


HP Database and Middleware Automation information leakage
Published:21.04.2014
Source:
SecurityVulns ID:13682
Type:remote
Threat Level:
5/10
Affected:HP : HP Database and Middleware Automation 10.20
CVE:CVE-2013-6212 (Unspecified vulnerability in HP Database and Middleware Automation 10.0, 10.01, 10.10, and 10.20 before 10.20.100 allows remote authenticated users to obtain sensitive information via unknown vectors.)
Original documentdocumentHP, [security bulletin] HPSBMU02982 rev.1 - HP Database and Middleware Automation, Disclosure of Information (21.04.2014)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod