Computer Security
[EN] securityvulns.ru no-pyccku


HP Data Protector multiple security vulnerabilities
Published:11.05.2015
Source:
SecurityVulns ID:14465
Type:remote
Threat Level:
5/10
Description:DoS, code execution, privilege escalation.
Affected:HP : HP Storage Data Protector 7.03
CVE:CVE-2015-2116 (Unspecified vulnerability in HP Storage Data Protector 7.x before 7.03 build 107 allows remote authenticated users to execute arbitrary code or cause a denial of service via unknown vectors.)
Original documentdocumentHP, [security bulletin] HPSBMU03321 rev.1 - HP Data Protector, Remote Increase of Privilege, Denial of Service (DoS), Execution of Arbitrary Code (11.05.2015)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod