Computer Security
[EN] securityvulns.ru no-pyccku


HP-UX WBEM unauthorized access
Published:02.04.2012
Source:
SecurityVulns ID:12302
Type:remote
Threat Level:
5/10
CVE:CVE-2012-0126 (Unspecified vulnerability in the WBEM implementation in HP HP-UX 11.11 and 11.23 allows remote attackers to obtain access to diagnostic information via unknown vectors, a related issue to CVE-2012-0125.)
 CVE-2012-0125 (Unspecified vulnerability in the WBEM implementation in HP HP-UX 11.31 allows local users to obtain access to diagnostic information via unknown vectors, a related issue to CVE-2012-0126.)
Original documentdocumentHP, [security bulletin] HPSBUX02755 SSRT100667 rev.1 - HP-UX WBEM, Remote Unauthorized Access to Diagnostic Data (02.04.2012)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod