Computer Security
[EN] securityvulns.ru no-pyccku


HP Insight Control server deployment information disclosure
Published:14.01.2015
Source:
SecurityVulns ID:14214
Type:remote
Threat Level:
5/10
CVE:CVE-2014-7881 (Cross-site scripting (XSS) vulnerability in the server in HP Insight Control allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.)
Original documentdocumentHP, [security bulletin] HPSBMU03230 rev.1 - HP Insight Control server deployment Remote Disclosure of Information (14.01.2015)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod