Computer Security
[EN] securityvulns.ru no-pyccku


Hewlett-Packard Intelligent Management Center buffer overflow
Published:02.09.2012
Source:
SecurityVulns ID:12561
Type:remote
Threat Level:
6/10
Description:Buffer overflow in UDP/1811 service
Original documentdocumentZDI, ZDI-12-171 : (0Day) Hewlett-Packard Intelligent Management Center UAM sprintf Remote Code Execution Vulnerability (02.09.2012)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod