Computer Security
[EN] securityvulns.ru no-pyccku


HP Intelligent Provisioning code execution
Published:14.09.2015
Source:
SecurityVulns ID:14677
Type:remote
Threat Level:
6/10
Affected:HP : HP Intelligent Provisioning 1.62
 HP : HP Intelligent Provisioning 2.10
CVE:CVE-2015-2135 (Unspecified vulnerability in HP Intelligent Provisioning 1.00 through 1.62(a), 2.00, and 2.10 allows remote attackers to execute arbitrary code via unknown vectors.)
Original documentdocumentHP, [security bulletin] HPSBGN03387 rev.1 - HP Intelligent Provisioning, Remote Code Execution, Unauthorized Access (14.09.2015)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod