Computer Security
[EN] securityvulns.ru no-pyccku


HP Intelligent Provisioning information leakage
Published:13.04.2015
Source:
SecurityVulns ID:14375
Type:remote
Threat Level:
5/10
Affected:HP : HP Intelligent Provisioning 1.60
CVE:CVE-2015-2111 (Unspecified vulnerability in HP Intelligent Provisioning 1.40 through 1.60 on Windows Server 2008 R2 and 2012 allows local users to obtain sensitive information via unknown vectors.)
Original documentdocumentHP, [security bulletin] HPSBGN03307 rev.1 - HP Intelligent Provisioning, Disclosure of Information (13.04.2015)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod